<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<title>Ремонт пластиковых окон в Нижнем Новгороде | Окна Сервис</title>
<!-- All in One SEO Pack 2.9 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Профессиональный ремонт окон ПВХ необходим при некачественной установке конструкции и возникновении неисправностей. Многие проблемы решаются путем регулировки." />
<meta name="google-site-verification" content="-_NlA11SfqmwdSv6ej0X4Xu1-FEfsU6w3nuCozhM-Bs" />
<link rel="canonical" href="https://remontokon52.ru/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//developers.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ремонт окон &raquo; Лента" href="https://remontokon52.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ремонт окон &raquo; Лента комментариев" href="https://remontokon52.ru/comments/feed/" />
<!-- <link rel='stylesheet' id='essential_addons_elementor-notice-css-css'  href='https://remontokon52.ru/wp-content/plugins/essential-addons-for-elementor-lite/admin/assets/css/eael-notice.css?ver=4.9.22' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='astra-theme-css-css'  href='https://remontokon52.ru/wp-content/themes/astra/assets/css/minified/style.min.css?ver=1.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//remontokon52.ru/wp-content/cache/wpfc-minified/qkpy7120/7utsh.css" media="all"/>
<style id='astra-theme-css-inline-css'>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</style>
<!-- <link rel='stylesheet' id='astra-menu-animation-css'  href='https://remontokon52.ru/wp-content/themes/astra/assets/css/minified/menu-animation.min.css?ver=1.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cf7-style-frontend-style-css'  href='https://remontokon52.ru/wp-content/plugins/contact-form-7-style/css/frontend.css?ver=3.1.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cf7-style-responsive-style-css'  href='https://remontokon52.ru/wp-content/plugins/contact-form-7-style/css/responsive.css?ver=3.1.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://remontokon52.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='astra-contact-form-7-css'  href='https://remontokon52.ru/wp-content/themes/astra/assets/css/minified/compatibility/contact-form-7.min.css?ver=1.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essential_addons_elementor-css-css'  href='https://remontokon52.ru/wp-content/plugins/essential-addons-for-elementor-lite/assets/css/essential-addons-elementor.css?ver=4.9.22' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essential_addons_elementor-tooltipster-css'  href='https://remontokon52.ru/wp-content/plugins/essential-addons-for-elementor-lite/assets/css/tooltipster.bundle.min.css?ver=4.9.22' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-css'  href='https://remontokon52.ru/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=3.8.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://remontokon52.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-animations-css'  href='https://remontokon52.ru/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-css'  href='https://remontokon52.ru/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='premium-addons-css'  href='https://remontokon52.ru/wp-content/plugins/premium-addons-for-elementor/assets/css/premium-addons.css?ver=2.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pa-prettyphoto-css'  href='https://remontokon52.ru/wp-content/plugins/premium-addons-for-elementor/assets/css/prettyphoto.css?ver=2.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-global-css'  href='https://remontokon52.ru/wp-content/uploads/elementor/css/global.css?ver=1539407556' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-post-13-css'  href='https://remontokon52.ru/wp-content/uploads/elementor/css/post-13.css?ver=1639039316' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-menus-css'  href='https://remontokon52.ru/wp-content/plugins/navmenu-addon-for-elementor/assets/css/frontend.min.css?ver=1.1.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//remontokon52.ru/wp-content/cache/wpfc-minified/l1k4jrkd/7wn85.css" media="all"/>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=cyrillic&#038;ver=4.9.22' type='text/css' media='all' />
<!--[if IE]>
<script src='https://remontokon52.ru/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=1.5.1'></script>
<script>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='//remontokon52.ru/wp-content/cache/wpfc-minified/bz8c7tw/7utsi.js'></script>
<!-- <script src='https://remontokon52.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script src='https://remontokon52.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script src='https://maps.googleapis.com/maps/api/js?key=1&#038;ver=2.7.1'></script>
<script src='https://developers.google.com/maps/documentation/javascript/examples/markerclusterer/markerclusterer.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='https://remontokon52.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://remontokon52.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://remontokon52.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.22" />
<link rel='shortlink' href='https://remontokon52.ru/' />
<link rel="alternate" type="application/json+oembed" href="https://remontokon52.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fremontokon52.ru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://remontokon52.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fremontokon52.ru%2F&#038;format=xml" />
<!-- GA Google Analytics @ https://m0n.co/ga -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64422115-5"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-64422115-5');
</script>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style class='cf7-style' media='screen' type='text/css'>
</style>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>		<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />
</head>
<body data-rsssl=1 class="home page-template page-template-elementor_canvas page page-id-13 has-navmenu has-megamenu ast-desktop ast-page-builder-template ast-no-sidebar astra-1.5.1 ast-header-custom-item-inside ast-single-post ast-normal-title-enabled elementor-default elementor-template-canvas elementor-page elementor-page-13">
<div class="elementor elementor-13">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<div data-id="8440b92" class="elementor-element elementor-element-8440b92 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div data-id="68935e9" class="elementor-element elementor-element-68935e9 elementor-column elementor-col-25 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="73b9ff5" class="elementor-element elementor-element-73b9ff5 elementor-widget elementor-widget-image" data-element_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://remontokon52.ru/" data-elementor-open-lightbox="">
<img src="https://remontokon52.ru/wp-content/uploads/elementor/thumbs/3-ojul33fyr9w5ifuludi4y7rotu9flkos6hyt4jvhl8.png" title="Компания Окна сервис &#8211; ремонт пластиковых окон" alt="Логотип окна сервис" />								</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-id="5dc1d3b" class="elementor-element elementor-element-5dc1d3b elementor-column elementor-col-25 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="24aff82" class="elementor-element elementor-element-24aff82 elementor-widget elementor-widget-text-editor" data-element_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><span style="color: #000000;">Режим работы офиса:</span><br /><span style="color: #000000;">Пн-Пт &#8211; 08:00-18:00</span><br /><span style="color: #000000;">Сб-Вс &#8211; 09:00-17:00</span></p></div>
</div>
</div>
</div>
</div>
</div>
<div data-id="838cdce" class="elementor-element elementor-element-838cdce elementor-column elementor-col-25 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="e547a42" class="elementor-element elementor-element-e547a42 elementor-widget elementor-widget-text-editor" data-element_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><i class="fa fa-map-marker"></i><span style="color: #000000;"> г. Нижний Новгород, <br />ул. Премудрова, 31а</span><br /><span style="color: #000000;">Вызов мастера: ежедневно с 8:00 до 19:00</span></p></div>
</div>
</div>
</div>
</div>
</div>
<div data-id="601ac77" class="elementor-element elementor-element-601ac77 elementor-column elementor-col-25 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="65a023a" class="elementor-element elementor-element-65a023a elementor-widget elementor-widget-text-editor" data-element_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><a href="tel:+78312310674"><span style="color: #000000;"><strong>+7 (831)231-06-74</strong></span></a><br /><a style="font-size: 15px; background-color: #ffffff; font-weight: bold; color: #000000;" href="tel:+79036048876">+7 (903) 604-88-76</a><br /><span style="color: #000000;"><a href="mailto:info@remontokon52.ru"><strong>info@remontokon52.ru</strong></a></span></p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-id="ab8bb6e" class="elementor-element elementor-element-ab8bb6e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div data-id="c78c0ab" class="elementor-element elementor-element-c78c0ab elementor-column elementor-col-100 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="2c52910" class="elementor-element elementor-element-2c52910 elementor-widget elementor-widget-mega-menu" data-element_type="mega-menu.default">
<div class="elementor-widget-container">
<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" class="cbp-hsmenu-wrapper" id="cbp-hsmenu-wrapper">
<div class="cbp-hsinner">
<ul id="mega-menu" class="cbp-hsmenu"><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-13 current_page_item menu-item-43"><a href="https://remontokon52.ru/">Главная</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887"><a href="https://remontokon52.ru/o-kompanii/">О Компании</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://remontokon52.ru/uslugi/">Услуги</a></li>
<li id="menu-item-878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-878"><a href="https://remontokon52.ru/ceny/">Цены</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://remontokon52.ru/akcii-skidki/">Акции и скидки</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="https://remontokon52.ru/otzyvi/">Отзывы</a></li>
<li id="menu-item-895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-895"><a href="https://remontokon52.ru/garantii/">Гарантия</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://remontokon52.ru/contact/">Контакты</a></li>
</ul>			</div>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-id="51a0849" class="elementor-element elementor-element-51a0849 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div data-id="18776f2" class="elementor-element elementor-element-18776f2 elementor-column elementor-col-100 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section data-id="92823a4" class="elementor-element elementor-element-92823a4 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div data-id="8edef9a" class="elementor-element elementor-element-8edef9a elementor-column elementor-col-66 elementor-inner-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="8f0bb09" class="elementor-element elementor-element-8f0bb09 elementor-widget elementor-widget-premium-addon-banner" data-element_type="premium-addon-banner.default">
<div class="elementor-widget-container">
<div class="premium_banner" id="premium-banner-8f0bb09">
<div class="premium_addons-banner-ib premium_banner_animation6 zoomin active premium-banner-min-height">
<div class="premium_addons-banner-img-wrap">
<img class="premium_addons-banner-ib-img" alt="null" src="https://remontokon52.ru/wp-content/uploads/2018/10/okna-veka.jpg">
</div>
<div class="premium_addons-banner-ib-desc">
<h3 class="premium_addons-banner-ib-title ult-responsive premium_banner_title"><span >Каждое четвёртое окно — регулировка бесплатно</span></h3>						<div class="premium_addons-banner-ib-content premium_banner_content">
<div ></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-id="9468931" class="elementor-element elementor-element-9468931 elementor-column elementor-col-33 elementor-inner-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="5a1442e" class="elementor-element elementor-element-5a1442e elementor-widget elementor-widget-heading" data-element_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-small">Выезд специалиста и диагностика бесплатно!</h4>		</div>
</div>
<div data-id="6c93ac7" class="elementor-element elementor-element-6c93ac7 elementor-widget elementor-widget-google_maps" data-element_type="google_maps.default">
<div class="elementor-widget-container">
<div class="elementor-custom-embed"><iframe style="border: none; margin: 0" src="https://maps.google.com/maps?q=%D0%9D%D0%B8%D0%B6%D0%BD%D0%B8%D0%B9%20%D0%9D%D0%BE%D0%B2%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%2C%20%D1%83%D0%BB.%20%D0%BF%D1%80%D0%B5%D0%BC%D1%83%D0%B4%D1%80%D0%BE%D0%B2%D0%B0%2031%D0%B0&amp;t=m&amp;z=12&amp;output=embed&amp;iwloc=near" aria-label="Нижний Новгород, ул. премудрова 31а"></iframe></div>		</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section data-id="0d89ac1" class="elementor-element elementor-element-0d89ac1 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div data-id="4b6a009" class="elementor-element elementor-element-4b6a009 elementor-column elementor-col-33 elementor-inner-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="37abaeb" class="elementor-element elementor-element-37abaeb elementor-widget elementor-widget-premium-addon-banner" data-element_type="premium-addon-banner.default">
<div class="elementor-widget-container">
<div class="premium_banner" id="premium-banner-37abaeb">
<div class="premium_addons-banner-ib premium_banner_animation13 zoomin active premium-banner-min-height">
<div class="premium_addons-banner-img-wrap">
<img class="premium_addons-banner-ib-img" alt="null" src="https://remontokon52.ru/wp-content/uploads/2018/10/pensioneram-skidka.jpg">
</div>
<div class="premium_addons-banner-ib-desc">
<h3 class="premium_addons-banner-ib-title ult-responsive premium_banner_title"><span >Скидки пенсионерам — до 15%</span></h3>						<div class="premium_addons-banner-ib-content premium_banner_content">
<div ></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-id="0259919" class="elementor-element elementor-element-0259919 elementor-column elementor-col-66 elementor-inner-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="5b8360b" class="elementor-element elementor-element-5b8360b elementor-widget elementor-widget-premium-addon-banner" data-element_type="premium-addon-banner.default">
<div class="elementor-widget-container">
<div class="premium_banner" id="premium-banner-5b8360b">
<div class="premium_addons-banner-ib premium_banner_animation13 zoomin active premium-banner-min-height">
<div class="premium_addons-banner-img-wrap">
<img class="premium_addons-banner-ib-img" alt="null" src="https://remontokon52.ru/wp-content/uploads/2018/10/regulirovka.jpg">
</div>
<div class="premium_addons-banner-ib-desc">
<h3 class="premium_addons-banner-ib-title ult-responsive premium_banner_title"><span >При замене стеклопакетов и фурнитуры — регулировка бесплатно!</span></h3>						<div class="premium_addons-banner-ib-content premium_banner_content">
<div ></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div>
<section data-id="93477f7" class="elementor-element elementor-element-93477f7 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div data-id="1df1156" class="elementor-element elementor-element-1df1156 elementor-column elementor-col-100 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="477d801" class="elementor-element elementor-element-477d801 elementor-widget elementor-widget-text-editor" data-element_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h1><span style="color: #000000;">Ремонт окон в Нижнем Новгороде</span></h1><p><span style="color: #000000;">Пластиковые окна не теряют своей актуальности и популярности уже не первый год. Но, как и любое другое изделие, в силу достаточно активной эксплуатации требует обслуживания и ухода. Наша компания предлагает услуги по ремонту пластиковых окон в Нижнем Новгороде. Процесс достаточно сложный и трудоемкий. Он может разделяться на несколько принципиально различающихся между собой работ. В их число входит:</span></p><ul><li><span style="color: #000000;">Регулировка механических элементов.</span></li><li><span style="color: #000000;">Устранение появившихся в процессе эксплуатации зазоров, вызывающих сквозняки, образование конденсата и т.п.</span></li><li><span style="color: #000000;">Замена износившихся деталей (уплотнительные резинки, ручки и т.п.).</span></li><li><span style="color: #000000;">Установка новых узлов конструкции в силу того, что прежние устарели морально и технологически (системы открывания/закрывания).</span></li></ul><p><span style="color: #000000;">Все перечисленные и другие процедуры входят в услугу ремонт окон ПВХ. Это может быть, например, замена однослойных стеклопакетов, на более современные вариации (энергосберегающие, мультислойные).</span></p><h2><span style="color: #000000;">Мастер по ремонту окон виды оказываемых услуг</span></h2><p><span style="color: #000000;">Остановимся подробнее на каждой из перечисленных ранее процедур. Регулировка является одной из самых распространенных услуг по ремонту окон в квартире и не только. В первую очередь это связано с тем, что функциональные возможности практически любой подобной конструкции сводятся к открыванию/закрыванию створок. А от качества плотности прилегания их к оконному блоку в закрытом состоянии, напрямую зависит отсутствие зазоров.</span></p><p><span style="color: #000000;">Чтобы добиться надежного закрытия и как следствие необходимой герметичности, требуется определенное количество прижимов, их правильная настройка и установка в соответствии с высотой створок<strong>. </strong>Мастер по ремонту окон проверяет все эти моменты и при необходимости вносит коррективы. В процессе работ используется специализированный ключ.</span></p><p><span style="color: #000000;">Важно помнить о том, что выполнение регулировки самостоятельно, может привести к ухудшению ситуации, поскольку требует наличия определенных навыков и знания технологических аспектов. Своевременная настройка исключает повышенное трение, приводящее к быстрому износу механических частей, что в свою очередь оказывает благоприятное влияние на сохранение рационального срока службы конструкции.</span></p><p><span style="color: #000000;">Замена износившихся элементов, вторая по популярности услуга. Чаще всего устанавливаются новые уплотнительные резинки, ручки и прочие элементы, находящиеся в активной эксплуатации и выдерживающие достаточно высокие нагрузки. Также окна ПВХ нуждаются в периодическом смазывании трущихся элементов, установленных в блоках.</span></p><h3><span style="color: #000000;">Из чего складывается стоимость ремонта</span></h3><p><span style="color: #000000;">Цена на ремонт окон в Нижнем Новгороде складывается из нескольких основных моментов:</span></p><ul><li><span style="color: #000000;">Объем и уровень сложности проведения работ.</span></li><li><span style="color: #000000;">Используемые расходные материалы и запчасти. Например, стоимость установки уплотнительных резинок, будет несколько выше, чем замена ручки просто в силу того, что расходуется больше нового материала.</span></li><li><span style="color: #000000;">Выбранный тип новых элементов. Так, мультислойные или энергосберегающие стеклопакеты имеют более высокую стоимость, чем однослойные, соответственно этому если клиенту требуется улучшение окна, то необходимо быть готовым к повышенным финансовым тратам.</span></li><li><span style="color: #000000;">Сроки выполнения работ. Как правильно экстренный вызов стоит немного больше, чем посещение мастера по предварительной записи.</span></li></ul><p><span style="color: #000000;">Наши специалисты имеют большой практический опыт, все необходимое оборудование и гарантируют качественный срочный ремонт пластиковых окон на дому в Нижнем Новгороде<strong>.</strong> Мы способны устранить проблему любого уровня сложности в кратчайшие сроки. Помните о том, что своевременное обслуживание значительно продлевает срок службы конструкции и в конечном итоге приводит к экономии.</span></p><p><span style="color: #000000; font-size: 16px;"> Опыт работы мастера 15 лет.</span></p><p><strong><span style="color: #000000;">ОСТАВЬТЕ ЗАЯВКУ И НАШ СПЕЦИАЛИСТ с ВАМИ СВЯЖЕТСЯ</span></strong></p><p><div role="form" class="wpcf7" id="wpcf7-f162-p13-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f162-p13-o1" method="post" class="wpcf7-form cf7-style christmas-simple" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="162" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f162-p13-o1" />
<input type="hidden" name="_wpcf7_container_post" value="13" />
</div>
<p><label> Ваше имя (обязательно)<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ваш телефон (обязательно)<br />
<span class="wpcf7-form-control-wrap tel-539"><input type="tel" name="tel-539" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>ы</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section data-id="2a7d8f6" class="elementor-element elementor-element-2a7d8f6 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type="section">
<div class="elementor-container elementor-column-gap-wide">
<div class="elementor-row">
<div data-id="3843c40" class="elementor-element elementor-element-3843c40 elementor-column elementor-col-33 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="f2c1dea" class="elementor-element elementor-element-f2c1dea elementor-widget elementor-widget-premium-addon-banner" data-element_type="premium-addon-banner.default">
<div class="elementor-widget-container">
<div class="premium_banner" id="premium-banner-f2c1dea">
<div class="premium_addons-banner-ib premium_banner_animation1 zoomin active premium-banner-min-height">
<div class="premium_addons-banner-img-wrap">
<img class="premium_addons-banner-ib-img" alt="null" src="https://remontokon52.ru/wp-content/uploads/2018/10/ustranenie-produvaniya-400x250.jpg">
</div>
<div class="premium_addons-banner-ib-desc">
<h3 class="premium_addons-banner-ib-title ult-responsive premium_banner_title"><span >УСТРАНЕНИЕ ПРОДУВАНИЯ ОКНА</span></h3>						<div class="premium_addons-banner-ib-content premium_banner_content">
<div ></div>
</div>
</div>
<a class="premium_addons-banner-ib-link" href="https://remontokon52.ru/ustranenie-produvaniya/" title="УСТРАНЕНИЕ ПРОДУВАНИЯ ОКНА"></a>				</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-id="33b45e7" class="elementor-element elementor-element-33b45e7 elementor-column elementor-col-33 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="23d04a3" class="elementor-element elementor-element-23d04a3 elementor-widget elementor-widget-premium-addon-banner" data-element_type="premium-addon-banner.default">
<div class="elementor-widget-container">
<div class="premium_banner" id="premium-banner-23d04a3">
<div class="premium_addons-banner-ib premium_banner_animation1 zoomin active premium-banner-min-height">
<div class="premium_addons-banner-img-wrap">
<img class="premium_addons-banner-ib-img" alt="null" src="https://remontokon52.ru/wp-content/uploads/2018/10/moskitnaya-setka-400x250.jpg">
</div>
<div class="premium_addons-banner-ib-desc">
<h3 class="premium_addons-banner-ib-title ult-responsive premium_banner_title"><span >МОСКИТНЫЕ СЕТКИ</span></h3>						<div class="premium_addons-banner-ib-content premium_banner_content">
<div ></div>
</div>
</div>
<a class="premium_addons-banner-ib-link" href="https://remontokon52.ru/moskitnye-setki/" title="МОСКИТНЫЕ СЕТКИ"></a>				</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-id="26aa3d5" class="elementor-element elementor-element-26aa3d5 elementor-column elementor-col-33 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="c8526e4" class="elementor-element elementor-element-c8526e4 elementor-widget elementor-widget-premium-addon-banner" data-element_type="premium-addon-banner.default">
<div class="elementor-widget-container">
<div class="premium_banner" id="premium-banner-c8526e4">
<div class="premium_addons-banner-ib premium_banner_animation1 zoomin active premium-banner-min-height">
<div class="premium_addons-banner-img-wrap">
<img class="premium_addons-banner-ib-img" alt="null" src="https://remontokon52.ru/wp-content/uploads/2018/10/podokonniki-otkosy-400x250.jpg">
</div>
<div class="premium_addons-banner-ib-desc">
<h3 class="premium_addons-banner-ib-title ult-responsive premium_banner_title"><span >ПОДОКОННИКИ И ОТКОСЫ</span></h3>						<div class="premium_addons-banner-ib-content premium_banner_content">
<div ></div>
</div>
</div>
<a class="premium_addons-banner-ib-link" href="https://remontokon52.ru/ustanovka-otkosov/" title="ПОДОКОННИКИ И ОТКОСЫ"></a>				</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section data-id="3f5a4c2" class="elementor-element elementor-element-3f5a4c2 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type="section">
<div class="elementor-container elementor-column-gap-wide">
<div class="elementor-row">
<div data-id="d297100" class="elementor-element elementor-element-d297100 elementor-column elementor-col-33 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="441a3b6" class="elementor-element elementor-element-441a3b6 elementor-widget elementor-widget-premium-addon-banner" data-element_type="premium-addon-banner.default">
<div class="elementor-widget-container">
<div class="premium_banner" id="premium-banner-441a3b6">
<div class="premium_addons-banner-ib premium_banner_animation6 zoomin active premium-banner-min-height">
<div class="premium_addons-banner-img-wrap">
<img class="premium_addons-banner-ib-img" alt="null" src="https://remontokon52.ru/wp-content/uploads/2018/10/uteplenie-plastikovykh-okon-400x250.jpg">
</div>
<div class="premium_addons-banner-ib-desc">
<h3 class="premium_addons-banner-ib-title ult-responsive premium_banner_title"><span >ГЕРМЕТИЗАЦИЯ ОКОН</span></h3>						<div class="premium_addons-banner-ib-content premium_banner_content">
<div ></div>
</div>
</div>
<a class="premium_addons-banner-ib-link" href="https://remontokon52.ru/germetizacziya-okon/" title="ГЕРМЕТИЗАЦИЯ ОКОН"></a>				</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-id="b7f1337" class="elementor-element elementor-element-b7f1337 elementor-column elementor-col-33 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="8c3610f" class="elementor-element elementor-element-8c3610f elementor-widget elementor-widget-premium-addon-banner" data-element_type="premium-addon-banner.default">
<div class="elementor-widget-container">
<div class="premium_banner" id="premium-banner-8c3610f">
<div class="premium_addons-banner-ib premium_banner_animation6 zoomin active premium-banner-min-height">
<div class="premium_addons-banner-img-wrap">
<img class="premium_addons-banner-ib-img" alt="null" src="https://remontokon52.ru/wp-content/uploads/2018/10/zamena-uplotnitelya-400x250.jpg">
</div>
<div class="premium_addons-banner-ib-desc">
<h3 class="premium_addons-banner-ib-title ult-responsive premium_banner_title"><span >ЗАМЕНА УПЛОТНИТЕЛЯ</span></h3>						<div class="premium_addons-banner-ib-content premium_banner_content">
<div ></div>
</div>
</div>
<a class="premium_addons-banner-ib-link" href="https://remontokon52.ru/zamena-uplotnitelnoi-reziny/" title="ЗАМЕНА УПЛОТНИТЕЛЯ"></a>				</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-id="67c6371" class="elementor-element elementor-element-67c6371 elementor-column elementor-col-33 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="6c595a5" class="elementor-element elementor-element-6c595a5 elementor-widget elementor-widget-premium-addon-banner" data-element_type="premium-addon-banner.default">
<div class="elementor-widget-container">
<div class="premium_banner" id="premium-banner-6c595a5">
<div class="premium_addons-banner-ib premium_banner_animation6 zoomin active premium-banner-min-height">
<div class="premium_addons-banner-img-wrap">
<img class="premium_addons-banner-ib-img" alt="null" src="https://remontokon52.ru/wp-content/uploads/2018/10/zapotevanie-plastikovykh-okon-400x250.jpg">
</div>
<div class="premium_addons-banner-ib-desc">
<h3 class="premium_addons-banner-ib-title ult-responsive premium_banner_title"><span >УСТРАНЕНИЕ ЗАПОТЕВАНИЯ ОКОН</span></h3>						<div class="premium_addons-banner-ib-content premium_banner_content">
<div ></div>
</div>
</div>
<a class="premium_addons-banner-ib-link" href="https://remontokon52.ru/ustranenie-produvaniya/" title="УСТРАНЕНИЕ ПРОДУВАНИЯ ОКНА"></a>				</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section data-id="0276228" class="elementor-element elementor-element-0276228 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type="section">
<div class="elementor-container elementor-column-gap-wide">
<div class="elementor-row">
<div data-id="b562806" class="elementor-element elementor-element-b562806 elementor-column elementor-col-33 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="4bebc2a" class="elementor-element elementor-element-4bebc2a elementor-widget elementor-widget-premium-addon-banner" data-element_type="premium-addon-banner.default">
<div class="elementor-widget-container">
<div class="premium_banner" id="premium-banner-4bebc2a">
<div class="premium_addons-banner-ib premium_banner_animation13 zoomin active premium-banner-min-height">
<div class="premium_addons-banner-img-wrap">
<img class="premium_addons-banner-ib-img" alt="null" src="https://remontokon52.ru/wp-content/uploads/2018/10/uteplenie-plastikovykh-okon-400x250.jpg">
</div>
<div class="premium_addons-banner-ib-desc">
<h3 class="premium_addons-banner-ib-title ult-responsive premium_banner_title"><span >УТЕПЛЕНИЕ ПЛАСТИКОВЫХ ОКОН</span></h3>						<div class="premium_addons-banner-ib-content premium_banner_content">
<div ></div>
</div>
</div>
<a class="premium_addons-banner-ib-link" href="https://remontokon52.ru/uteplenie-okon/" title="УТЕПЛЕНИЕ ПЛАСТИКОВЫХ ОКОН"></a>				</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-id="838651d" class="elementor-element elementor-element-838651d elementor-column elementor-col-33 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="1c314ec" class="elementor-element elementor-element-1c314ec elementor-widget elementor-widget-premium-addon-banner" data-element_type="premium-addon-banner.default">
<div class="elementor-widget-container">
<div class="premium_banner" id="premium-banner-1c314ec">
<div class="premium_addons-banner-ib premium_banner_animation13 zoomin active premium-banner-min-height">
<div class="premium_addons-banner-img-wrap">
<img class="premium_addons-banner-ib-img" alt="null" src="https://remontokon52.ru/wp-content/uploads/2018/10/regulirovka-okon-400x250.jpg">
</div>
<div class="premium_addons-banner-ib-desc">
<h3 class="premium_addons-banner-ib-title ult-responsive premium_banner_title"><span >РЕГУЛИРОВКА ПЛАСТИКОВЫХ ОКОН</span></h3>						<div class="premium_addons-banner-ib-content premium_banner_content">
<div ></div>
</div>
</div>
<a class="premium_addons-banner-ib-link" href="https://remontokon52.ru/regulirovka-okon/" title="РЕГУЛИРОВКА ПЛАСТИКОВЫХ ОКОН"></a>				</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-id="859f581" class="elementor-element elementor-element-859f581 elementor-column elementor-col-33 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="3d74022" class="elementor-element elementor-element-3d74022 elementor-widget elementor-widget-premium-addon-banner" data-element_type="premium-addon-banner.default">
<div class="elementor-widget-container">
<div class="premium_banner" id="premium-banner-3d74022">
<div class="premium_addons-banner-ib premium_banner_animation13 zoomin active premium-banner-min-height">
<div class="premium_addons-banner-img-wrap">
<img class="premium_addons-banner-ib-img" alt="null" src="https://remontokon52.ru/wp-content/uploads/2018/10/zamena-steklapaketa-400x250.jpg">
</div>
<div class="premium_addons-banner-ib-desc">
<h3 class="premium_addons-banner-ib-title ult-responsive premium_banner_title"><span >ЗАМЕНА СТЕКЛОПАКЕТОВ</span></h3>						<div class="premium_addons-banner-ib-content premium_banner_content">
<div ></div>
</div>
</div>
<a class="premium_addons-banner-ib-link" href="https://remontokon52.ru/zamena-steklopaketov/" title="ЗАМЕНА СТЕКЛОПАКЕТА"></a>				</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div data-id="e798665" class="elementor-element elementor-element-e798665 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div data-id="69560af" class="elementor-element elementor-element-69560af elementor-column elementor-col-25 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
<div data-id="74e2c57" class="elementor-element elementor-element-74e2c57 elementor-column elementor-col-25 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="61701d0" class="elementor-element elementor-element-61701d0 elementor-widget elementor-widget-text-editor" data-element_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><span style="color: #ffffff;"><i class="fa fa-map-marker"></i> г. Нижний Новгород,</span></p><p><span style="color: #ffffff;">ул. Премудрова, 31а</span></p><p><span style="color: #ffffff;">Вызов мастера:</span><br /><span style="color: #ffffff;"><br />ежедневно с 8:00 до 19:00</span></p></div>
</div>
</div>
</div>
</div>
</div>
<div data-id="8955370" class="elementor-element elementor-element-8955370 elementor-column elementor-col-25 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="dae035d" class="elementor-element elementor-element-dae035d elementor-widget elementor-widget-text-editor" data-element_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><span style="color: #ffffff;">Телефоны:</span>
<span style="color: #ffffff;"><i class="fa fa-mobile"></i> <a style="color: #ffffff;" href="tel:+79036048876">+7 (903) 604-88-7</a>6</span></div>
</div>
</div>
</div>
</div>
</div>
<div data-id="a5dd22a" class="elementor-element elementor-element-a5dd22a elementor-column elementor-col-25 elementor-top-column" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div data-id="af1fdbc" class="elementor-element elementor-element-af1fdbc elementor-shape-circle elementor-widget elementor-widget-social-icons" data-element_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-pulse-shrink broken_link" href="https://www.facebook.com/remontokon52/?modal=admin_todo_tour" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-odnoklassniki elementor-animation-pulse-shrink" href="https://www.ok.ru/group/55963965194409" target="_blank">
<span class="elementor-screen-only">Odnoklassniki</span>
<i class="fa fa-odnoklassniki"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-vk elementor-animation-pulse-shrink" href="https://vk.com/remontokon_nizhnij_novgorod" target="_blank">
<span class="elementor-screen-only">Vk</span>
<i class="fa fa-vk"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
/* <![CDATA[ */
( typeof window.CustomEvent === "function" ) || document.write( '<script src="https://remontokon52.ru/wp-content/themes/astra/assets/js/minified/custom-events-polyfill.min.js"></scr' + 'ipt>' );
var astra = {"break_point":"921","isRtl":""};
/* ]]> */
</script>
<script src='https://remontokon52.ru/wp-content/themes/astra/assets/js/minified/style.min.js?ver=1.5.1'></script>
<script src='https://remontokon52.ru/wp-content/plugins/contact-form-7-style/js/frontend-min.js?ver=3.1.8'></script>
<script>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/remontokon52.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script src='https://remontokon52.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script src='https://remontokon52.ru/wp-content/plugins/essential-addons-for-elementor-lite/assets/js/eael-scripts.js?ver=1.0'></script>
<script src='https://remontokon52.ru/wp-content/plugins/essential-addons-for-elementor-lite/assets/js/fancy-text.js?ver=1.0'></script>
<script src='https://remontokon52.ru/wp-content/plugins/essential-addons-for-elementor-lite/assets/js/countdown.min.js?ver=1.0'></script>
<script src='https://remontokon52.ru/wp-content/plugins/essential-addons-for-elementor-lite/assets/js/masonry.min.js?ver=1.0'></script>
<script>
/* <![CDATA[ */
var eaelPostGrid = {"ajaxurl":"https:\/\/remontokon52.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='https://remontokon52.ru/wp-content/plugins/essential-addons-for-elementor-lite/assets/js/load-more.js?ver=1.0'></script>
<script src='https://remontokon52.ru/wp-content/plugins/essential-addons-for-elementor-lite/assets/social-feeds/codebird.js?ver=1.0'></script>
<script src='https://remontokon52.ru/wp-content/plugins/essential-addons-for-elementor-lite/assets/social-feeds/doT.min.js?ver=1.0'></script>
<script src='https://remontokon52.ru/wp-content/plugins/essential-addons-for-elementor-lite/assets/social-feeds/moment.js?ver=1.0'></script>
<script src='https://remontokon52.ru/wp-content/plugins/essential-addons-for-elementor-lite/assets/social-feeds/jquery.socialfeed.js?ver=1.0'></script>
<script src='https://remontokon52.ru/wp-content/plugins/essential-addons-for-elementor-lite/assets/js/mixitup.min.js?ver=1.0'></script>
<script src='https://remontokon52.ru/wp-content/plugins/essential-addons-for-elementor-lite/assets/js/jquery.magnific-popup.min.js?ver=1.0'></script>
<script src='https://remontokon52.ru/wp-content/plugins/essential-addons-for-elementor-lite/assets/js/tooltipster.bundle.min.js?ver=1.0'></script>
<script src='https://remontokon52.ru/wp-includes/js/wp-embed.min.js?ver=4.9.22'></script>
<script src='https://remontokon52.ru/wp-content/plugins/premium-addons-for-elementor/assets/js/premium-addons.js?ver=2.7.1'></script>
<script src='https://remontokon52.ru/wp-content/plugins/navmenu-addon-for-elementor/assets/js/modernizr.custom.js?ver=1.1.2'></script>
<script>
/* <![CDATA[ */
var ElementorMenusFrontendConfig = {"ajaxurl":"https:\/\/remontokon52.ru\/wp-admin\/admin-ajax.php","nonce":"ea6008e1e8"};
var elementorScreenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
var elementorSecondaryScreenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script src='https://remontokon52.ru/wp-content/plugins/navmenu-addon-for-elementor/assets/js/frontend.min.js?ver=1.1.2'></script>
<script src='https://remontokon52.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script src='https://remontokon52.ru/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.5.0'></script>
<script src='https://remontokon52.ru/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script src='https://remontokon52.ru/wp-content/plugins/elementor/assets/lib/swiper/swiper.jquery.min.js?ver=4.4.3'></script>
<script>
/* <![CDATA[ */
var elementorFrontendConfig = {"isEditMode":"","is_rtl":"","breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.2.5","urls":{"assets":"https:\/\/remontokon52.ru\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":13,"title":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f","excerpt":""}};
/* ]]> */
</script>
<script src='https://remontokon52.ru/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.2.5'></script>
<!-- Yandex.Metrika counter --> <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter51601730 = new Ya.Metrika({id:51601730, clickmap:true, trackLinks:true, webvisor:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/51601730" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->	</body>
</html><!-- WP Fastest Cache file was created in 0.47889280319214 seconds, on 13-11-22 17:40:16 -->